Ultimele subiecte
» Yamaha XJ900 Diversion
Dum 7 Dec 2014 - 10:32 Scris de Circarul

» Evacuare XJ600 Diversion 2009
Mar 29 Apr 2014 - 7:37 Scris de dantes

» xj 600 S Custom
Mar 29 Apr 2014 - 7:34 Scris de dantes

» Cine a desfacut bloc motor
Sam 22 Feb 2014 - 8:53 Scris de mircea5

» Am nevoie de
Sam 22 Feb 2014 - 8:51 Scris de mircea5

» Discutii generale
Joi 28 Noi 2013 - 7:05 Scris de florin

» Estimare pret
Mier 13 Noi 2013 - 4:19 Scris de matusalemik

» Echilibrare roti acasa
Lun 7 Oct 2013 - 9:33 Scris de florin

» cunpar carena fata yamaha xj diversion 98 uk
Mar 17 Sept 2013 - 11:58 Scris de florin

Cautare
 
 

Rezultate pe:
 


Rechercher Cautare avansata

Galerie


Navigare
 Portal
 Index
 Membri
 Profil
 FAQ
 Cautare
Februarie 2018
LunMarMierJoiVinSamDum
   1234
567891011
12131415161718
19202122232425
262728    

Calendar Calendar


Ambreiaj blocat

In jos

Ambreiaj blocat

Mesaj Scris de tirlosu la data de Lun 11 Apr 2011 - 10:57

Salut,
in primul rand incep prin a imi cere scuze ca nu am mai intrat de foarte mult timp pe acest forum, dar stiti cum e, cand nu ai probleme, dispari, iar cand dai de belea iti aduci aminte de vechii prieteni.
Hai sa incep sa va povestesc ce ma supara.
In toamna, am bagat motocicleta in garaj la pastrare pentru iarna.De cateva ori de-a lungul iernii l-am mai pornit fara probleme, dar fara sa bag in viteza.
Ieri l-am pornit din nou si am bagat in viteza, moment in care mi-a murit motorul.L-am pornit din nou, l-am lasat sa se incalzeasca, si cum l-am bagat din nou in viteza intaia a murit din nou.
L-am scos din garaj, l-am pus pe cricul central si l-am pornit din nou, moment in care a inceput sa se invarte roata, chiar daca tineam levierul de ambreiaj tras.Am crezut ca s-a dereglat cablul, asa ca am incercat sa il reglez dar acelas rezultat, degeaba actionam cablul caci nu avea nici un efect.
Am scos de tot cablul si am bagat in viteza intai, roata a inceput sa se invarteasca, am bagat in viteza, doi, trei si tot asa, fara cablu de ambreiaj montat, apoi am scos din viteza normal si totul a mers perfect.
Mi-am amintit ca se spunea ca daca lasi motorul la iernat, e bine sa ii prinzi levierul de ambreiaj cu ceva de ghidon, ceea ce eu nu am facut si iata ca acum trag ponoasele.
Daca a mai patit cineva asa, il rog sa imi spuna cum a rezolvat problema ca incepe sa ma ingrijoreze.
Mentionez faptul ca am verificat cablul si nu este rupt, iar cand il actionez, trage de manetzica aia care intra in cutie.
Multulesc
avatar
tirlosu

Localizare : Poole,uk
Mesaje : 39
Data de inscriere : 21/01/2010
Varsta : 40

Vezi profilul utilizatorului

Sus In jos

Re: Ambreiaj blocat

Mesaj Scris de Vittore la data de Mier 13 Apr 2011 - 12:21

Te salut ,

n-am patit-o , poate si pt ca iarna cand pornesc saptamanal motorul , il bag si-n viteza pe cric , dar te sfatuiesc sa o pornesti si sa pleci cu ea , incearca sa-i dai si a 2-a , o fi placa de la disc ambreiaj lipita , bafta

cu ce solutie ai curatat pana la urma partile de aluminiu ale motorului ?
avatar
Vittore

Localizare : Bucuresti
Mesaje : 3
Data de inscriere : 27/02/2010
Varsta : 47

Vezi profilul utilizatorului

Sus In jos

Re: Ambreiaj blocat

Mesaj Scris de tirlosu la data de Sam 16 Apr 2011 - 1:52

Salut,
Pentru partile de aluminiu si tobe, am folosit un fel de polish pentru metal.Sincer l-am gasit la articole de curatat vase, si era destinat curatarii oalelor, cratiti etc, orice fel de metal nevopsit.
avatar
tirlosu

Localizare : Poole,uk
Mesaje : 39
Data de inscriere : 21/01/2010
Varsta : 40

Vezi profilul utilizatorului

Sus In jos

Re: Ambreiaj blocat

Mesaj Scris de Continut sponsorizat


Continut sponsorizat


Sus In jos

Sus


 
Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum